abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Tuwok
Teilnehmer/in
  • 0
  • 3
  • 0
Registered since

Nov 17, 2019

Bose Soundbar 700 Tonausfall

Guten Morgen Community,

 

nachdem das Bassmodul im kurz nach Ablauf der Garantie bereits einen defekt hatte und freundlicherweise durch Bose aufKulanz repariert wurde, hat es anscheinend nun auch die Soundbar erwischt.

 

Folgendes Szenario. Meine Tochter hat gestern Abend Ihrer Serie geschaut und dann den Fire TV Stick ausgeschaltet. Dann schaltet sich der Fernseher entsprechend mit aus. Als ich den Fernseher wieder anstellte, kam kein Audiosignal mehr aus der Soundbar. 

 

Also alles erdenkliche ausprobiert. Alle Kabel und Eingänge getauscht und gewechselt. Die Soundbar vom netz getrennt, alle Firmwares aktualisiert, direkte Tonausgabe über einen Bluyrayplayer usw. Der Soundbar ist auf diesem Wege kein Ton zu entlocken. Wenn ich Spotify anschmeisse, dann funktioniert alles einwandfrei.

 

Mir scheint es, als hätte entweder der HDMI Eingang der Soundbar einen weg oder ein e anderes Bauteil. Der Ton wir über Toslink vom Fernseher übertragen. Aber auch alles einzeln entlockt der Soundbar keinen einzigen Ton mehr. 

 

Ich bin da mit meinem Latein am Ende. Fernsehen über die TV Lautsprecher funktioniert ebenfalls einwandfrei.

 

Hat dort jemand noch ein Idee?

 

Danke für Eure Hilfe.

 

Grüße