abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Dreezy
Teilnehmer/in
  • 1
  • 2
  • 0
Registered since

Feb 18, 2021

Soundbar 500 und neuer Philips TV keine Verbindung mehr

Bose Produktname

Soundbar 500

Land

Deutschland

Firmwareversion

(11.0.16-4)

App-Version

(4.6.3)

Zusätzliche Geräte, die Du verwendest, und die Versionen dieser

Philips OLED 856

Detaillierte Beschreibung des Produkts und die Schritte, die erforderlich sind, um das Problem zu reproduzieren

 

Hallo zusammen,

bin etwas verzweifelt, habe folgendes Problem:

Habe einen neuen Phlips TV (OLED 856), an den ich die Soundbar 500 per HDMI eARC angeschlossen habe (mit dem Original-Kabel von BOSE was dabei war). Anfangs wurde die Soundbar erkannt und alles lief problemlos. Nach ein paar Tagen, gab es erste Unterbrechungen in der Audioübertragung, die nur so gelöst werden konnten, dass man den Audioausgang auf TV Lautsprecher umschaltet, und dann wieder auf HDMI-Audiosystem. Es kam zwar dann eine Fehlermeldung "System nicht erkannt", ABER der Sound wurde über die Soundbar 500 wiedergegeben, bis es nach einer Weile (mal 1 Tag, mal paar Stunden)immer wieder zur Unterbrechung kommt. 

Hatte es dann über OPTICAL AUDIO versucht, anfangs klappte es, dann nach 2 Tagen ging plötzlich nichts mehr. Habe mal einen "HDMI Reset" gemacht, jetzt klappt es wieder nur mit HDMI (aber mit Audio-System nicht erkannt) und es kommt wieder zu Unterbrechungen.

 

Habe in allen möglichen Einstellungen herumgespielt im TV herumgespielt. Es bleibt dabei, dass die eARC Verbindung einfach immer wieder zufällig irgendwann unterbrochen wird. Das ist echt nervig, ich weiß nicht, woran das liegt. (TV hat auch neueste Firmware)

 

Würde mich über jede Form von Tipps und Hilfe freuen.

Danke und viele Grüße

 

 

 

 

1 ANTWORT 1
Franky51
Experte/-in
  • 407
  • 1164
  • 55
Registered since

Sep 13, 2017

Betreff: Soundbar 500 und neuer Philips TV keine Verbindung mehr

Hast in der App zur Soundbar auch mal die CEC-Einstellung geändert ?