abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
whoopie
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Apr 24, 2021

Sleepbuds II lassen sich nicht in Betrieb nehmen - gar keine Anzeige

Die Ladeschale der neu eingetroffenen Sleepbuds II zeigt nichts an. Ein Laden (mit unterschiedlichen Lade-Netzteilen) bringt auch nach einen Tagen keine Änderung. 

Der Versuch das Gerät neu zu starten (Rücksetzen mit Hilfe einer Büroklammer neben Steckeranschluß) hat auch keinen Erfolg gebracht. Kein Lämpchen blinkt oder zeigt irgendetwas an. Das Gerät habe ich daraufhin zurückgesandt & ein Neues bekommen. Auch bei diesem Gerät habe ich die gleichen Startschwierigkeiten. 

Nun meine Frage: Gibt es hier jemanden der ein ähnliches Problem hat oder soll ich auch dieses Gerät zurücksenden. Morgen würde ich dann den Support kontaktieren.

Vielleicht hat einer von Euch an diesem schönen sonnigen Sonntag eine tolle Idee für mich 😉

Viele Grüße

Stefan 

 

App-Version

(3.0.7, 375) Android

1 ANTWORT 1
Alex_S
Moderator

Re: Sleepbuds II lassen sich nicht in Betrieb nehmen - gar keine Anzeige

Hallo @whoopie,

 

 

vielen Dank für deinen ersten Communitybeitrag!

 

Ich würde dir hier empfehlen erneut unseren Kundensupport zu kontaktieren.

 

 

Liebe Grüße