abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
TGermany
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Dec 20, 2020

Sleepbuds 2: Linker Bud lädt selten und wird schlecht gefunden

Die Sleepbuds 1 haben ja leider irgendwann komplett den Geist aufgegeben. Die große Freude über die Sleepbuds 2 wird jetzt leider ziemlich getrübt. Gefunden wird der linke Bud oft erst nach 10 Minuten rumprobieren mit Neustart Bluetooth und Flugmodus etc. Außerdem macht der linke fast immer und der rechte manchmal Probleme beim Laden. Der Kontakt wird nicht gefunden, oft erst nach dutzenden Versuchen. Das nervt sehr.

Gibt es dafür eine Lösung?

1 ANTWORT 1
Tom_F
Moderator

Re: Sleepbuds 2: Linker Bud lädt selten und wird schlecht gefunden

Hallo TGermany,

vielen Dank für deinen ersten Post in der Community. Tut mir leid, dass du Probleme mit den Sleepbuds II hast.

Probier doch bitte erstmal einen Reset. Dieser funktioniert so:

- Stecke eine dünne Büroklammer oder einen Stift in die Öffnung auf der Rückseite des Gehäuses neben der USB-Buchse
- Drücke in das Gehäuse, bis du ein Klicken spürst.

Weiters kannst du auch mal die Verbindung neu erstellen, indem du folgende Schritte beachtest:

- Nimm die Sleepbuds aus dem Case und öffne anschließend die App.
- Unter den Einstellungen (rechts oben) wähle dann "Disconnect".
- Platziere die Sleebuds wieder in das Case und deaktiviere Bluetooth auf deinem Mobilgerät.
- Aktiviere es wieder und schließe das Case für die Sleepbuds.
- Öffne und entnimm die Sleepbuds wieder und versuche die Verbindung neu über die App herzustellen.

Ich hoffe, dass es funktioniert und freue mich auf deine Antwort.
Tom