abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
antonia.ulr
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Jul 19, 2021

Bose Colour Soundlink 2

Bose Produktname

SoundLink Color II

 

Land

-

 

Firmwareversion

-

 

App-Version

-

 

Zusätzliche Geräte, die Du verwendest, und die Versionen dieser

-

 

Detaillierte Beschreibung des Produkts und die Schritte, die erforderlich sind, um das Problem zu reproduzieren

Beim Anschalten des Gerätes leuchtet das BluetoothLicht blau und beim koppeln und entkoppeln wird der falsche Gerätename genannt.

 

Wo das Problem auftritt

Beim Koppeln und entkoppeln.

 

Wann das Problem zum ersten Mal aufgetreten ist. Hatte es davor funktioniert?

Ja hat es und heute ist es zum ersten Mal passiert

 

Schritte, die Du zur Fehlerbehebung probiert hast 

Bose Colour Soundlink 2 reseted und Bluetooth Liste mehrfach gelöscht

1 ANTWORT 1
Ben_E
Moderator

Re: Bose Colour Soundlink 2

@antonia.ulr

 

Hallo Antonia,

 

vielen Dank für Deinen ersten Post in der Bose Community! Danke ebenfalls für die Angaben.

 

Das ist merkwürdig, kann aber passieren. Ich habe selbst einen SoundLink Color II zu Hause und denke, dass ich auch mal von diesem Problem betroffen war.

 

Hast Du den Reset des Lautsprechers denn so gemacht?

 

https://www.bose.de/de_de/support/articles/HC2563/productCodes/soundlink_color_ii/article.html

 

Wenn das nichts bringt bzw. gebracht hat, dann kannst Du mir bitte bestätigen, dass Du in beiden Geräten (also im Lautsprecher und im Mobilgerät) die Bluetoothlisten gelöscht hast?

 

Eine letzte Frage erstmal - welches Mobilgerät koppelst Du denn mit dem SoundLink Color II?

 

Ich freue mich auf Deine Rückmeldung.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!